Меню сайта
Банер
Гид по блогу
[16.06.2011]
Внимание! Приобретение RNS510 у барыги (по примеру - iridium) (2)
[17.07.2011]
Разъемы и номера деталей (31)
[14.10.2011]
Изменяем окно приветствия. (14)
[14.10.2011]
Необходимый софт и с чем можно столкнутся. (32)
[15.02.2017]
Прошивки для навигационных устройств. (224)
[16.02.2017]
Навигационное устройство RNS-510/Columbus (11)
[30.11.2018]
Персональные точки интереса. (230)
[01.12.2018]
Карты. История картографии для RNS510. Архив карт (306)
Гид по форуму
  • Радионавигационная система RNS 510 (4335)
  • Вопросы по прошивке Американской RNS-510 (74)
  • Volkswagen (59)
  • проблема с обновлением карт (130)
  • Активация просмотра видео, YouTube, Яндекс.Навигатор и др. (0)
  • Помогите подобрать прошивку! (621)
  • Прошивка RNS 510, форматирующая жесткий диск (20)
  • ПОI для РНС альтернативные ,весь мир ,от немцев (280)
  • Becker MAP PILOT Europe Map Package 2018/2019 V17.0 [Q4/2017 (5)
  • MB COMAND ONLINE NTG 4.5 / 4.7 ЕВРОПА КАРТЫ v19 -2019-2020 (0)
  • Мини-чат
    Online
    Статистика
    VENOM, PHC, mefody, gamma9776, vwpassat20081, kalyna1, yuris777, sd76, tim_jeans, nafta, dimon70, wenses, GSM-Master37, 13dmat, igordlf, VS6535, Snow_c@t, Pektoral, Wladymyr, allladin, R-Slim, simf_sergo, vinsent
    Поиск
    Понедельник, 18.11.2019, 15:36
    Приветствую Вас Мимо идущий | RSS
    Главная | Регистрация | Вход
    Mobilis
    [ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
    • Страница 1 из 1
    • 1
    Модератор форума: Robin  
    Форум » РАЗДЕЛЫ ФОРУМА » Навигация MFD3 / RNS-510 » Columbus RNS-510 включается с задержкой в 10-20 минут
    Columbus RNS-510 включается с задержкой в 10-20 минут
    DumachevДата: Пятница, 20.11.2015, 18:22 | Сообщение # 1
    Застенчивый
    Группа: Пользователи
    Сообщений: 7
    Статус: Оффлайн
    Город: Удомля Пол: Мужчина
    Уважаемые знатоки, подскажите в чем может быть проблема:

    Columbus RNS-510 периодически включается с задержкой в 5-20 минут, после
    включения зажигания, прошивка 5269, глюк появился недавно, до включения
    черный экран и на кнопки не реагирует, с чем связано не знаю, провода с
    виду целы, все разъемы на месте, с магнитолой уже почти год катаюсь,
    проблем не было...
    Ошибки следующие:

    Адрес 19: Диагностический интерфейс шин данных (J533)
    Компонент: J533 Gateway H47 1633
    Ревизия: H47 Серийный номер: 290912F1001607
    Кодировка: 351302
    1 неисправность:
    01305 - Шина данных информационно-командной системы Infotainment
    004 - нет сигнала/связи - Непостоянно
    Стоп-кадр:
    Статус неисправности: 00100100
    Приоритет неисправности: 1
    Частота появления ошибки: 26
    Индекс забывания: 4
    Пробег: 88949 km
    Отсчет времени: 0
    Дата: 2033.14.01
    Время: 10:45:50

    Адрес 37: Навигационная система (J0506) Label: 1T0-035-680.clb
    Part No SW: 3T0 035 680 K HW: 3T0 035 680 C
    Компонент: RNS-MID H64 5270
    Ревизия: AB001001 Серийный номер: SKZ6Z7M2142159
    Кодировка: 04000400040400830000

    Подсистема 1 - Part No: 3T0 051 859 AM
    Компонент: EU East V13 8350
    1 неисправность:
    01305 - Шина данных информационно-командной системы Infotainment
    004 - нет сигнала/связи
    Стоп-кадр:
    Статус неисправности: 01100100
    Приоритет неисправности: 5
    Частота появления ошибки: 1
    Индекс забывания: 220
    Пробег: 0 km
    Отсчет времени: 0

    Адрес 56: Магнитола (J0506) Label: 1T0-035-680.clb
    Part No SW: 3T0 035 680 K HW: 3T0 035 680 C
    Компонент: RNS-MID H64 5270
    Ревизия: AB001001 Серийный номер: SKZ6Z7M2142159
    Кодировка: 04000400040400830000

    Подсистема 1 - Part No: 3T0 051 859 AM
    Компонент: EU East V13 8350

    1 неисправность:
    01305 - Шина данных информационно-командной системы Infotainment
    004 - нет сигнала/связи
    Стоп-кадр:
    Статус неисправности: 01100100
    Приоритет неисправности: 5
    Частота появления ошибки: 1
    Индекс забывания: 220
    Пробег: 0 km
    Отсчет времени: 0
     
    gnomeДата: Пятница, 20.11.2015, 19:43 | Сообщение # 2
    Узнаваемый
    Группа: Проверенные
    Сообщений: 159
    Статус: Оффлайн
    Город: Нижний Новгород Пол: Мужчина
    Код ни разу не запрашивал после включения?
     
    DumachevДата: Понедельник, 23.11.2015, 15:56 | Сообщение # 3
    Застенчивый
    Группа: Пользователи
    Сообщений: 7
    Статус: Оффлайн
    Город: Удомля Пол: Мужчина
    Код не запрашивала.

    Добавлено (23.11.2015, 15:56)
    ---------------------------------------------
    Подскажите какой провод отвечает за старт магнитолы в разъеме сзади?

     
    saniaaaДата: Понедельник, 23.11.2015, 16:00 | Сообщение # 4
    Застенчивый
    Группа: Проверенные
    Сообщений: 20
    Статус: Оффлайн
    Город: Санкт-Петербург Пол: Мужчина
    Я бы сначала глянул проводку, а именно провода кан шины которые к магнитоле подходят
     
    DumachevДата: Понедельник, 23.11.2015, 16:03 | Сообщение # 5
    Застенчивый
    Группа: Пользователи
    Сообщений: 7
    Статус: Оффлайн
    Город: Удомля Пол: Мужчина
    сегодня посмотрю повнимательнее эти провода...
     
    saniaaaДата: Понедельник, 23.11.2015, 16:08 | Сообщение # 6
    Застенчивый
    Группа: Проверенные
    Сообщений: 20
    Статус: Оффлайн
    Город: Санкт-Петербург Пол: Мужчина
    http://i0.wp.com/www.my-gti.com/wp-content/uploads/connectors_rns_510_main_N91-10928.gif?resize=300%2C242

    9 и 10 контакт
     
    gnomeДата: Понедельник, 23.11.2015, 18:51 | Сообщение # 7
    Узнаваемый
    Группа: Проверенные
    Сообщений: 159
    Статус: Оффлайн
    Город: Нижний Новгород Пол: Мужчина
    Цитата Dumachev ()
    Columbus RNS-510 периодически включается с задержкой в 5-20 минут, после включения зажигания

    А если кнопкой включить?
     
    Форум » РАЗДЕЛЫ ФОРУМА » Навигация MFD3 / RNS-510 » Columbus RNS-510 включается с задержкой в 10-20 минут
    • Страница 1 из 1
    • 1
    Поиск:

    Copyright MyCorp © 2019