Меню сайта
Банер
Гид по блогу
[16.06.2011]
Внимание! Приобретение RNS510 у барыги (по примеру - iridium) (2)
[17.07.2011]
Разъемы и номера деталей (31)
[14.10.2011]
Изменяем окно приветствия. (14)
[14.10.2011]
Необходимый софт и с чем можно столкнутся. (32)
[15.02.2017]
Прошивки для навигационных устройств. (224)
[16.02.2017]
Навигационное устройство RNS-510/Columbus (11)
[30.11.2018]
Персональные точки интереса. (230)
[01.12.2018]
Карты. История картографии для RNS510. Архив карт (303)
Гид по форуму
  • Загрузка навигационной карты на HDD с SD-карты (207)
  • Обсуждаем карты East Europe (2284)
  • RNS810 -SW1230 Phaeton (59)
  • Amundsen+ (RNS-315) (7)
  • Анекдоты (1653)
  • Ремонт RNS-510 (659)
  • Топанки для машины или во что переобуться (490)
  • ПОI для РНС альтернативные ,весь мир ,от немцев (258)
  • RNS-510+усилок+саб (23)
  • настройки RNS 510 (14)
  • Мини-чат
    Online
    Статистика
    sp2019
    Поиск
    Среда, 22.05.2019, 03:02
    Приветствую Вас Мимо идущий | RSS
    Главная | Регистрация | Вход
    Mobilis
    [ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
    • Страница 1 из 1
    • 1
    Модератор форума: Robin  
    Форум » РАЗДЕЛЫ ФОРУМА » Кофейня » Проблема с видеовходом на РНС 510?
    Проблема с видеовходом на РНС 510?
    matrixclubДата: Суббота, 16.05.2015, 20:42 | Сообщение # 1
    Застенчивый
    Группа: Проверенные
    Сообщений: 20
    Статус: Оффлайн
    Город: Краснодар Пол: Мужчина
    Всем привет. После покупки тигуана примерно год назад купил РНС 510. Также приобрел видеоинтерфейс и камеру заднего вида в подсветку номера. Почти год камера работала. Затем начались какие-то проблемы. Камера стала включаться через раз. Иногда в жару и в сильный мороз тоже не включалась. Периодически при включении задней передачи появлялся чёрный экран с красной тонкой полосой внизу экрана. Недавно камера вообще перестала включаться, появляется тупо чёрный экран. Задний парктроник отображается и работает без проблем. Решил что накрылся видеоинтерфейс, после чего приобрёл штатный комплект камеры заднего вида с блоком траекторий. Подключил этот комплект, но камера так и не отображается, включается чёрный экран((( Перепутать при подключении ничего не мог. Там тупо три провода надо подключить: 2 оранжевых к кан шине и красный на + от РНС. Есть подозрения что на РНС накрылся видеовход. Мерял напряжение на фишке камеры, всё норм +6,47V. Подскажите как можно проверить видеовход и было ли у кого такое???
     
    ferrarienzo93Дата: Среда, 04.11.2015, 19:15 | Сообщение # 2
    Застенчивый
    Группа: Пользователи
    Сообщений: 5
    Статус: Оффлайн
    Пол: Мужчина
    В ручке желтый провод камеры перетерся, спасет тольео перепайка
     
    Форум » РАЗДЕЛЫ ФОРУМА » Кофейня » Проблема с видеовходом на РНС 510?
    • Страница 1 из 1
    • 1
    Поиск:

    Copyright MyCorp © 2019